Warning: mysql_connect(): Headers and client library minor version mismatch. Headers:50561 Library:50645 in /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php on line 353 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 732 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 742 Warning: session_start(): Cannot send session cookie - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 750 Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 750 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/includes/class.flyspray.php on line 677 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/index.php on line 82 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/index.php on line 83 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/index.php on line 84 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/index.php on line 87 Warning: Cannot modify header information - headers already sent by (output started at /home/users/peritum/public_html/tracker/adodb/drivers/adodb-mysql.inc.php:353) in /home/users/peritum/public_html/tracker/index.php on line 88 FS#152 : Cannot update after ios 8

Project Planner iPhone

Project Planner - iPhone version of our the most popular application.
Tasklist

FS#152 - Cannot update after ios 8

Attached to Project: Project Planner iPhone
Opened by Kraisit Vittinanon (kvittina) - Sunday, 21 September 2014, 04:18 GMT+2
Last edited by Tomasz Wojtkowiak (TomekW) - Monday, 22 September 2014, 08:53 GMT+2
Task Type Question
Category Backend / Core
Status Closed
Assigned To Tomasz Wojtkowiak (TomekW)
Operating System All
Severity Low
Priority Normal
Reported Version 3.2.1
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

I have a problem in updating project planner after ios 8. And cannot redownload it again. Pls help kindly advise on this.
This task depends upon

Closed by  Tomasz Wojtkowiak (TomekW)
Monday, 22 September 2014, 08:53 GMT+2
Reason for closing:  Not a bug

Loading...